Could not find nokogiri-1.10.9 in any of the sources - AWS Lambda


#1

Hi all, I am new to Jets. I created a simple empty app in API mode with no database. When I am deploying my app to AWS Lambda I get this error always.

My Bundler version is 2.1.4
Ruby 2.5.3

Any Help?


#2

Should work now. See: Could not find nokogiri-1.10.9 in any of the sources